Iniciar uma conversa

[Importante] Vulnerabilidades no IceWarp Server 10.4.5 e inferiores

Prezado(a) Cliente,

Foram detectadas vulnerabilidades sérias com relação ao IceWarp Server 10.4.5 e inferiores. A equipe agiu rapidamente para fornecer patch.

Clique aqui para obter detalhamento e patch. É importante aplicar o patch assim que possível, ou atualizar para a 10.4.5-1, já disponível em nosso site, caso esteja em versão inferior à 10.4.5.

Agradecemos.

Atenciosamente,
Equipe IceWarp
Escolher arquivos ou arraste e solte arquivos
Esse artigo foi útil?
Sim
Não
  1. Flávio Zarur Lucarelli

  2. Publicado

Comentários